高层民用建筑设计防火规范

中华人民共和国国家标准

高层民用建筑设计防火规范

Code for fire protection design of tall buildings

GB 50045—95

(2001年修订版）

主编部门：中华人民共和国公安部

批准部门：中华人民共和国建设部

施行日期：1995年11月1日

注：有*符号的部分是根据中华人民共和国建设部1999年3月8日第20号工程建设国家标准局部修订公告修订的部分。
红色字体部分是根据中华人民共和国建设部2001年4月1日第28号工程建设国家标准局部修订公告修订的部分。

底色为红色的章节号条文属于强制性条文。

目 次

1 总则

2 术语

3 建筑分类和耐火等级

4 总平面布局和平面布置

4.1 一般规定

4.2 防火间距

4.3 消防车道

5 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.2 防火墙、隔墙和楼板

5.3 电梯井和管道井

5.4 防火门、防火窗和防火卷帘

5.5 屋顶金属承重构件和变形缝

6 安全疏散和消防电梯

6.1 一般规定

6.2 疏散楼梯间和楼梯

6.3 消防电梯

7 消防给水和灭火设备

7.1 一般规定

7.2 消防用水量

7.3 室外消防给水管道、消防水池和室外消火栓

7.4 室内消防给水管道、室内消火栓和消防水箱

7.5 消防水泵房和消防水泵

7.6 灭火设备

8 防烟、排烟和通风、空气调节

8.1 一般规定

8.2 自然排烟

8.3 机械防烟

8.4 机械排烟

8.5 通风和空气调节

9 电气

9.1 消防电源及其配电

9.2 火灾应急照明和疏散指示标志

9.3 灯具

9.4 火灾自动报警系统、火灾应急广播和消防控制室

附录A 各类建筑构件的燃烧性能和耐火极限

附录B 本规范用词说明

附加说明

本规范文件由王礼敬整理




1 总 则

1.0.1 为了防止和减少高层民用建筑（以下简称高层建筑）火灾的危害，保护人身和财产的安全，制定本规范。

1.0.2 高层建筑的防火设计，必须遵循“预防为主，防消结合”的消防工作方针，针对高层建筑发生火灾的特点，立足自防自救，采用可靠的防火措施，做到安全适用、技术先进、经济合理。

1.0.3 本规范适用于下列新建、扩建和改建的高层建筑及其裙房：

1.0.3.1 十层及十层以上的居住建筑(包括首层设置商业服务网点的住宅)；

1.0.3.2 建筑高度超过24m的公共建筑。

1.0.4 本规范不适用于单层主体建筑高度超过24m的体育馆、会堂、剧院等公共建筑以及高层建筑中的人民防空地下室。

1.0.5 当高层建筑的建筑高度超过250m时，建筑设计采取的特殊的防火措施，应提交国家消防主管部门组织专题研究、论证。

1.0.6 高层建筑的防火设计，除执行本规范的规定外，尚应符合现行的有关国家标准的规定。


2 术 语

2.0.1 裙房 skirt building

与高层建筑相连的建筑高度不超过24m的附属建筑。

2.0.2 建筑高度 building altitude

建筑物室外地面到其檐口或屋面面层的高度，屋顶上的水箱间、电梯机房、排烟机房和楼梯出口小间等不计入建筑高度。

2.0.3 耐火极限 duration of fire resistance

建筑构件按时间—温度标准曲线进行耐火试验，从受到火的作用时起，到失去支持能力或完整性被破坏或失去隔火作用时止的这段时间，用小时表示。

2.0.4 不燃烧体 non–combustible component

用不燃烧材料做成的建筑构件。

2.0.5 难燃烧体 hard–combustible component

用难燃烧材料做成的建筑构件或用燃烧材料做成而用不燃烧材料做保护层的建筑构件。

2.0.6 燃烧体 combustible component

用燃烧材料做成的建筑构件。

2.0.7 综合楼 multiple–use building

由二种及二种以上用途的楼层组成的公共建筑。

2.0.8 商住楼 business–living building

底部商业营业厅与住宅组成的高层建筑。

2.0.9 网局级电力调度楼 large–scale power dispatcher’s building

可调度若干个省(区)电力业务的工作楼。

2.0.10 高级旅馆 high–grade hotel

具备星级条件的且设有空气调节系统的旅馆。

2.0.11 高级住宅 high–grade residence

建筑装修标准高和设有空气调节系统的住宅。

2.0.12 重要的办公楼、科研楼、档案楼 important office building、laboratory、archive

性质重要，建筑装修标准高，设备、资料贵重，火灾危险性大、发生火灾后损失大、影响大的办公楼、科研楼、档案楼。

2.0.13 半地下室 semi–basement

房间地平面低于室外地平面的高度超过该房间净高1/3，且不超过1/2者。

2.0.14 地下室 basement

房间地平面低于室外地平面的高度超过该房间净高一半者。

2.0.15 安全出口 safety exit

保证人员安全疏散的楼梯或直通室外地平面的出口。

2.0.16 挡烟垂壁 hang wall

用不燃烧材料制成，从顶棚下垂不小于500 mm的固定或活动的挡烟设施。活动挡烟垂壁系指火灾时因感温、感烟或其它控制设备的作用，自动下垂的挡烟垂壁。


3 建筑分类和耐火等级

3.0.1 高层建筑应根据其使用性质、火灾危险性、疏散和补救难度等进行分类。并宜符合表 3.0.1的规定。

建 筑 分 类 表3.0.1

名称 | 一类 | 二类
居住建筑 | 高级住宅 十九层及十九层以上的普通住宅 | 十层至十八层的普通住宅
公共建筑 | 1.医院 2.高级旅馆 3.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、 展览楼、综合楼、电信楼、财贸金融楼 4.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 5.中央级和省级(含计划单列市)广播电视楼 6.网局级和省级(含计划单列市)电力调度楼 7.省级(含计划单列市)邮政楼、防灾指挥调度楼 8.藏书超过100万册的图书馆、书库 9.重要的办公楼、科研楼、档案楼 10.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | 1.除一类建筑以外商业楼、展览楼、综合楼、电信楼、财贸金融楼、商住楼、图书馆、书库 2.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 3.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等

3.0.2 高层建筑的耐火等级应分为一、二两级，其建筑构件的燃烧性能和耐火极限不应低于表 3.0.2的规定。各类建筑构件的燃烧性能和耐火极限可按附录A确定。

建筑构件的燃烧性能和耐火极限 表3.0.2

燃烧性能和耐火极限(h) 构件名称 |  | 耐火等级
 |  | 一级 | 二级
墙 | 防火墙 | 不燃烧体3.00 | 不燃烧体3.00
 | 承重墙、楼梯间、电梯井和住宅单元之间的墙 | 不燃烧体2.00 | 不燃烧体2.00
 | 非承重外墙、疏散走道两侧的隔墙 | 不燃烧体1.00 | 不燃烧体1.00
 | 房间隔墙 | 不燃烧体0.75 | 不燃烧体0.50
柱 |  | 不燃烧体3.00 | 不燃烧体2.50
梁 |  | 不燃烧体2.00 | 不燃烧体1.50
楼板、疏散楼梯、屋顶承重构件 |  | 不燃烧体1.50 | 不燃烧体1.00
吊顶 |  | 不燃烧体0.25 | 难燃烧体0.25

3.0.3 预制钢筋混凝土构件的节点缝隙或金属承重构件节点的外露部位，必须加设防火保护层，其耐火极限不应低于本规范表 3.0.2相应建筑构件的耐火极限。

3.0.4 一类高层建筑的耐火等级应为一级，二类高层建筑的耐火等级不应低于二级。

裙房的耐火等级不应低于二级。高层建筑地下室的耐火等级应为一级。

3.0.5 二级耐火等级的高层建筑中，面积不超过100m2的房间隔墙，可采用耐火极限不低于0.50h的难燃烧体或耐火极限不低于0.30h的不燃烧体。

3.0.6 二级耐火等级高层建筑的裙房，当屋顶不上人时，屋顶的承重构件可采用耐火极限不低于0.50h的不燃烧体。

3.0.7 高层建筑内存放可燃物的平均重量超过200kg/m2的房间，当不设自动灭火系统时，其柱、梁、楼板和墙的耐火极限应按本规范第 3.0.2条的规定提高0.50h。

3.0.8 玻璃幕墙的设置应符合下列规定：

3.0.8.1 窗间墙、窗槛墙的填充材料应采用不燃烧材料。当其外墙面采用耐火极限不低于1.00h的不燃烧体时，其墙内填充材料可采用难燃烧材料。

3.0.8.2 无窗间墙和窗槛墙的玻璃幕墙，应在每层楼板外沿设置耐火极限不低于1.00h、高度不低于0.80m的不燃烧实体裙墙。

3.0.8.3 玻璃幕墙与每层楼板、隔墙处的缝隙，应采用不燃烧材料严密填实。

3.0.9 高层建筑的室内装修，应按现行国家标准《建筑内部装修设计防火规范》的有关规定执行。


4 总平面布局和平面布置

4.1 一般规定

4.1.1 在进行总平面设计时，应根据城市规划，合理确定高层建筑的位置、防火间距、消防车道和消防水源等。

高层建筑不宜布置在火灾危险性为甲、乙类厂(库)房，甲、乙、丙类液体和可燃气体储罐以及可燃材料堆场附近。

注：厂房、库房的火灾危险性分类和甲、乙、丙类液体的划分，应按现行的国家标准《建筑设计防火规范》的有关规定执行。

4.1.2 燃油、燃气的锅炉，可燃油油浸电力变压器，充有可燃油的高压电容器和多油开关等宜设置在高层建筑外的专用房间内。

除液化石油气作燃料的锅炉外，当上述设备受条件限制必须布置在高层建筑或裙房内时，其锅炉的总蒸发量不应超过6.00t/h，且单台锅炉蒸发量不应超过2.00t/h；可燃油油浸电力变压器总容量不应超过1260kVA，单台容量不应超过630kVA，并应符合下列规定：

4.1.2.1 不应布置在人员密集场所的上一层、下一层或贴邻，并采用无门窗洞口的耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。当必须开门时，应设甲级防火门。

4.1.2.2 锅炉房、变压器室，应布置在首层或地下一层靠外墙部位，并应设直接对外的安全出口。外墙开口部位的上方，应设置宽度不小于1.00m不燃烧体的防火挑檐。

4.1.2.3 变压器下面应设有储存变压器全部油量的事故储油设施；变压器、多油开关室、高压电容器室、应设置防止油品流散的设施。

4.1.2.4 应设置火灾自动报警系统和自动灭火系统。

4.1.3 柴油发电机房可布置在高层建筑、裙房的首层或地下一层，并应符合下列规定：

4.1.3.1 柴油发电机房应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开。

4.1.3.2 柴油发电机房内应设置储油间，其总储存量不应超过8.00h的需要量，储油间应采用防火墙与发电机间隔开；当必须在防火墙上开门时，应设置能自行关闭的甲级防火门。

4.1.3.3 应设置火灾自动报警系统和自动灭火系统。

4.1.4 消防控制室宜设在高层建筑的首层或地下一层，且应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设直通室外的安全出口。

4.1.5 高层建筑内的观众厅、会议厅、多功能厅等人员密集场所，应设在首层或二、三层；当必须设在其它楼层时，除本规范另有规定外，尚应符合下列规定：

4.1.5.1 一个厅、室的建筑面积不宜超过400m2。

4.1.5.2 一个厅、室的安全出口不应少于两个。

4.1.5.3 必须设置火灾自动报警系统和自动喷水灭火系统。

4.1.5.4 幕布和窗帘应采用经阻燃处理的织物。

4.1.5A 高层建筑内的歌舞厅、卡拉OK厅（含具有卡拉OK功能的餐厅）、夜总会、录像厅、放映厅、桑拿浴室（除洗浴部分外）、游艺厅（含电子游艺厅）、网吧等歌舞娱乐放映游艺场所（以下简称歌舞娱乐放映游艺场所），应设在首层或二、三层；宜靠外墙设置，不应布置在袋形走道的两侧和尽端，其最大容纳人数按录像厅、放映厅为1.0人/m2，其它场所为0.5人/m2计算，面积按厅室建筑面积计算；并应采用耐火极限不低于2.00h的隔墙和1.00h的楼板与其他场所隔开，当墙上必须开门时应设置不低于乙级的防火门。
    当必须设置在其它楼层时，尚应符合下列规定：
    4.1.5.A.1 不应设置在地下二层及二层以下，设置在地下一层时，地下一层地面与室外出入口地坪的高差不应大于10m；
    4.1.5.A.2 一个厅、室的建筑面积不应超过200m2；
    4.1.5.A.3 一个厅、室的出口不应少于两个，当一个厅、室的建筑面积小于50m2，可设置一个出口；
    4.1.5.A.4 应设置火灾自动报警系统和自动喷水灭火系统。
    4.1.5.A.5 应设置防烟、排烟设施，并应符合本规范有关规定。
    4.1.5.A.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙上应设置发光疏散指示标志。

4.1.5B 地下商店应符合下列规定：
    4.1.5B.1 营业厅不宜设在地下三层及三层以下；
    4.1.5B.2 不应经营和储存火灾危险性为甲、乙类储存物品属性的商品；
    4.1.5B.3 应设火灾自动报警系统和自动喷水灭火系统；
    4.1.5B.4 当商店总建筑面积大于20000m2时，应采用防火墙进行分隔，且防火墙上不得开设门窗洞口；
    4.1.5B.5 应设防烟、排烟设施，并应符合本规范有关规定；
    4.1.5B.6 疏散走道和其他主要疏散路线的地面或靠近地面的墙面上应设置发光疏散指示标志。

4.1.6 托儿所、幼儿园、游乐厅等儿童活动场所不应设置在高层建筑内，当必须设在高层建筑内时，应设置在建筑物的首层或二、三层，并应设置单独出入口。

4.1.7 高层建筑的底边至少有一个长边或周边长度的1/4且小于一个长边长度，不应布置高度大于5.00m、进深大于4.00m的裙房，且在此范围内必须设有直通室外的楼梯或直通楼梯间的出口。

4.1.8 设在高层建筑内的汽车停车库，其设计应符合现行国家标准《汽车库设计防火规范》的规定。

4.1.9 高层建筑内使用可燃气体作燃料时，应采用管道供气。使用可燃气体的房间或部位宜靠外墙设置。

4.1.10 高层建筑使用丙类液体作燃料时，应符合下列规定：

4.1.10.1 液体储罐总储量不应超过15m3，当直埋于高层建筑或裙房附近，面向油罐一面4.00m范围内的建筑物外墙为防火墙时，其防火间距可不限。

4.1.10.2 中间罐的容积不应大于1.00m3,并应设在耐火等级不低于二级的单独房间内，该房间的门应采用甲级防火门。

4.1.11 当高层建筑采用瓶装液化石油气作燃料时，应设集中瓶装液化石油气间，并应符合下列规定：

4.1.11.1 液化石油气总储量不超过1.00m3的瓶装液化石油气间，可与裙房贴邻建造。

4.1.11.2 总储量超过1.00m3、而不超过3.00m3的瓶装液化石油气间，应独立建造，且与高层建筑和裙房的防火间距不应小于10m。

4.1.11.3 在总进气管道、总出气管道上应设有紧急事故自动切断阀。

4.1.11.4 应设有可燃气体浓度报警装置。

4.1.11.5 电气设计应按现行的国家标准《爆炸和火灾危险环境电力装置设计规范》的有关规定执行。

4.1.11.6 其它要求应按现行的国家标准《建筑设计防火规范》的有关规定执行。

4.2 防火间距

4.2.1 高层建筑之间及高层建筑与其它民用建筑之间的防火间距，不应小于表 4.2.1的规定。

高层建筑之间及高层建筑与其它民用建筑之间的防火间距(m) 表4.2.1

建筑类别 | 高层建筑 | 裙房 | 其它民用建筑
 |  |  | 耐火等级
 |  |  | 一、二级 | 三级 | 四级
高层建筑 | 13 | 9 | 9 | 11 | 14
裙房 | 9 | 6 | 6 | 7 | 9

注：防火间距应按相邻建筑外墙的最近距离计算；当外墙有突出可燃构件时，应从其突出的部分外缘算起。

4.2.2 两座高层建筑相邻较高一面外墙为防火墙或比相邻较低一座建筑屋面高15m及以下范围内的墙为不开设门、窗洞口的防火墙时，其防火间距可不限。

4.2.3 相邻的两座高层建筑，较低一座的屋顶不设天窗、屋顶承重构件的耐火极限不低于1.00h，且相邻较低一面外墙为防火墙时，其防火间距可适当减少，但不宜小于4.00m。

4.2.4 相邻的两座高层建筑，当相邻较高一面外墙耐火极限不低于2.00h，墙上开口部位设有甲级防火门、窗或防火卷帘时，其防火间距可适当减小，但不宜小于4.00m。

4.2.5 高层建筑与小型甲、乙、丙类液体储罐、可燃气体储罐和化学易燃物品库房的防火间距，不应小于表 4.2.5的规定。

高层建筑与小型甲、乙、丙类液体储罐、可燃
气体储罐和化学易燃物品库房的防火间距 表4.2.5

名称和储量 |  | 防火间距(m)
 |  | 高层建筑 | 裙房
小型甲、乙类 液体储罐 | ＜30m3 | 35 | 30
 | 30～60m3 | 40 | 35
小型丙类 液体储罐 | ＜150m3 | 35 | 30
 | 150～200m3 | 40 | 35
可燃气体 储罐 | ＜100m3 | 30 | 25
 | 100～500m3 | 35 | 30
化学易燃 物品库房 | ＜1t | 30 | 25
 | 1～5t | 35 | 30

注： ①储罐的防火间距应从距建筑物最近的储罐外壁算起；

②当甲、乙、丙类液体储罐直埋时，本表的防火间距可减少50%。

4.2.6 高层医院等的液氧储罐总容量不超过3.00m3时，储罐间可一面贴邻所属高层建筑外墙建造，但应采用防火墙隔开，并应设直通室外的出口。

4.2.7 高层建筑与厂(库)房、煤气调压站、液化石油气气化站、混气站和城市液化石油气供应站瓶库的防火间距，不应小于表 4.2.7的规定，且液化石油气气化站、混气站储罐的单罐容积不宜超过10m3。

高层建筑与厂(库)房、煤气调压站等的防火间距 表4.2.7

防火间距（m） 名 称 |  |  | 一类 |  | 二类
 |  |  | 高层建筑 | 裙房 | 高层建筑 | 裙房
丙类 厂(库)房 | 耐火等级 | 一、二级 | 20 | 15 | 15 | 13
 |  | 三、四级 | 25 | 20 | 20 | 15
丁、戊类 厂(库)房 | 耐火等级 | 一、二级 | 15 | 10 | 13 | 10
 |  | 三、四级 | 18 | 12 | 15 | 10
煤气调压站 | 进口压力 (MPa) | 0.005～＜0.15 | 20 | 15 | 15 | 13
 |  | 0.15～≤0.30 | 25 | 20 | 20 | 15
煤气调压箱 | 进口压力 (MPa) | 0.005～＜0.15 | 15 | 13 | 13 | 6
 |  | 0.15～≤0.30 | 20 | 15 | 15 | 13
液化石油气气化站、混气站 | 总 储 量 (m3) | ＜30 | 45 | 40 | 40 | 35
 |  | 30～50 | 50 | 45 | 45 | 40
城市液化石油气供应站瓶库 |  | ≤15 | 30 | 25 | 25 | 20
 |  | ≤10 | 25 | 20 | 20 | 15

4.3 消防车道

4.3.1 高层建筑的周围，应设环形消防车道。当设环形车道有困难时，可沿高层建筑的两个长边设置消防车道。当高层建筑的沿街长度超过150m或总长度超过220m时，应在适中位置设置穿过高层建筑的消防车道。

高层建筑应设有连通街道和内院的人行通道，通道之间的距离不宜超过80m。

4.3.2 高层建筑的内院或天井，当其短边长度超过24m时，宜设有进入内院或天井的消防车道。

4.3.3 供消防车取水的天然水源和消防水池，应设消防车道。

4.3.4 消防车道的宽度不应小于4.00m。消防车道距高层建筑外墙宜大于5.00m，消防车道上空4.00m以下范围内不应有障碍物。

4.3.5 尽头式消防车道应设有回车道或回车场，回车场不宜小于15m×15m。大型消防车的回车场不宜小于18m×18m。

消防车道下的管道和暗沟等，应能承受消防车辆的压力。

4.3.6 穿过高层建筑的消防车道，其净宽和净空高度均不应小于4.00m。

4.3.7 消防车道与高层建筑之间，不应设置妨碍登高消防车操作的树木、架空管线等。


5 防火、防烟分区和建筑构造

5.1 防火和防烟分区

5.1.1 高层建筑内应采用防火墙等划分防火分区，每个防火分区允许最大建筑面积，不应超过表 5.1.1的规定。

每个防火分区的允许最大建筑面积 表5.1.1

建筑类别 | 每个防火分区建筑面积(m2)
一类建筑 | 1000
二类建筑 | 1500
地下室 | 500

注： ①设有自动灭火系统的防火分区，其允许最大建筑面积可按本表增加1.00倍；当局部设置自动灭火系统时，增加面积可按该局部面积的1.00倍计算。

②一类建筑的电信楼，其防火分区允许最大建筑面积可按本表增加50%。

5.1.2 高层建筑内的商业营业厅、展览厅等，当设有火灾自动报警系统和自动灭火系统，且采用不燃烧或难燃烧材料装修时，地上部分防火分区的允许最大建筑面积为4000m2；地下部分防火分区的允许最大建筑面积为2000m2。

5.1.3 当高层建筑与其裙房之间设有防火墙等防火分隔设施时，其裙房的防火分区允许最大建筑面积不应大于2500m2，当设有自动喷水灭火系统时，防火分区允许最大建筑面积可增加1.00倍。。

5.1.4 高层建筑内设有上下层相连通的走廊、敞开楼梯、自动扶梯、传送带等开口部位时，应按上下连通层作为一个防火分区，其允许最大建筑面积之和不应超过本规范第 5.1.1条的规定。当上下开口部位设有耐火极限大于3.00h的防火卷帘或水幕等分隔设施时，其面积可不叠加计算。

5.1.5 高层建筑中庭防火分区面积应按上、下层连通的面积叠加计算，当超过一个防火分区面积时，应符合下列规定：

5.1.5.1 房间与中庭回廊相通的门、窗、应设自行关闭的乙级防火门、窗。

5.1.5.2 与中庭相通的过厅、通道等，应设乙级防火门或耐火极限大于3.00h的防火卷帘分隔。

5.1.5.3 中庭每层回廊应设有自动喷水灭火系统。

5.1.5.4 中庭每层回廊应设火灾自动报警系统。

5.1.6 设置排烟设施的走道、净高不超过6.00m的房间，应采用挡烟垂壁、隔墙或从顶棚下突出不小于0.50m的梁划分防烟分区。

每个防烟分区的建筑面积不宜超过500m2，且防烟分区不应跨越防火分区。

5.2 防火墙、隔墙和楼板

5.2.1 防火墙不宜设在U、L形等高层建筑的内转角处。当设在转角附近时，内转角两侧墙上的门、窗、洞口之间最近边缘的水平距离不应小于4.00m；当相邻一侧装有固定乙级防火窗时，距离可不限。

5.2.2 紧靠防火墙两侧的门、窗、洞口之间最近边缘的水平距离不应小于2.00m；当水平间距小于2.00m时，应设置固定乙级防火门、窗。

5.2.3 防火墙上不应开设门、窗、洞口，当必须开设时，应设置能自行关闭的甲级防火门、窗。

5.2.4 输送可燃气体和甲、乙、丙类液体的管道，严禁穿过防火墙。其它管道不宜穿过防火墙，当必须穿过时，应采用不燃烧材料将其周围的空隙堵塞密实。

穿过防火墙处的管道保温材料，应采用不燃烧材料。

5.2.5 管道穿过隔墙、楼板时，应采用不燃烧材料将其周围的缝隙填塞密实。

5.2.6 高层建筑内的隔墙应砌至梁板底部，且不宜留有缝隙。

5.2.7* 设在高层建筑内的自动灭火系统的设备室、通风、空调机房，应采用耐火极限不低于2.00h的隔墙，1.50h的楼板和甲级防火门与其它部位隔开。

5.2.8 地下室内存放可燃物平均重量超过30kg/m2的房间隔墙，其耐火极限不应低于2.00h，房间的门应采用甲级防火门。

5.3 电梯井和管道井

5.3.1 电梯井应独立设置，井内严禁敷设可燃气体和甲、乙、丙类液体管道，并不应敷设与电梯无关的电缆、电线等。电梯井井壁除开设电梯门洞和通气孔洞外，不应开设其它洞口。电梯门不应采用栅栏门。

5.3.2 电缆井、管道井、排烟道、排气道、垃圾道等竖向管道井，应分别独立设置；其井壁应为耐火极限不低于1.00h的不燃烧体；井壁上的检查门应采用丙级防火门。

5.3.3 建筑高度不超过100m的高层建筑，其电缆井、管道井应每隔2～3层在楼板处用相当于地楼板耐火极限的不燃烧体作防火分隔；建筑高度超过100m的高层建筑，应在每层楼板处用相当于楼板耐火极限的不燃烧体作防火分隔。

电缆井、管道井与房间、走道等相连通的孔洞，其空隙应采用不燃烧材料填塞密实。

5.3.4 垃圾道宜靠外墙设置，不应设在楼梯间内。垃圾道的排气口应直接开向室外。垃圾斗宜设在垃圾道前室内，该前室应采用丙级防火门。垃圾斗应采用不燃烧材料制作，并能自行关闭。

5.4 防火门、防火窗和防火卷帘

5.4.1 防火门、防火窗应划分为甲、乙、丙三级，其耐火极限：甲级应为1.20h；乙级应为0.90h；丙级应为0.60h。

5.4.2 防火门应为向疏散方向开启的平开门，并在关闭后应能从任何一侧手动开启。

用于疏散的走道、楼梯间和前室的防火门，应具有自行关闭的功能。双扇和多扇防火门，还应具有按顺序关闭的功能。

常开的防火门，当发生火灾时，应具有自行关闭和信号反馈的功能。

5.4.3 设在变形缝处附近的防火门，应设在楼层数较多的一侧，且门开启后不应跨越变形缝。

5.4.4* 在设置防火墙确有困难的场所，可采用防火卷帘作防火分区分隔。当采用包括背火面温升作耐火极限判定条件的防火卷帘时，其耐火极限不低于3.00h；当采用不包括背火面温升作耐火极限判定条件的防火卷帘时，其卷帘两侧应设独立的闭式自动喷水系统保护，系统喷水延续时间不应小于3.00h。

5.4.5 设在疏散走道上的防火卷帘应在卷帘的两侧设置启闭装置，并应具有自动、手动和机械控制的功能。

5.5 屋顶金属承重构件和变形缝

5.5.1 屋项采用金属承重结构时，其吊顶、望板、保温材料等均应采用不燃烧材料，屋顶金属承重构件应采用外包敷不燃烧材料或喷涂防火涂料等措施，并应符合本规范第 3.0.2条规定的耐火极限，或设置自动喷水灭火系统。

5.5.2 高层建筑的中庭屋顶承重构件采用金属结构时，应采取外包敷不燃烧材料、喷涂防火涂料等措施，其耐火极限不应小于1.00h，或设置自动喷水灭火系统。

5.5.3 变形缝构造基层应采用不燃烧材料。

电缆、可燃气体管道和甲、乙、丙类液体管道，不应敷设在变形缝内。当其穿过变形缝时，应在穿过处加设不燃烧材料套管，并应采用不燃烧材料将套管空隙填塞密实。


6 安全疏散和消防电梯

6.1 一般规定

6.1.1 高层建筑每个防火分区的安全出口不应少于两个。但符合下列条件之一的，可设一个安全出口：

6.1.1.1 十八层及十八层以下，每层不超过8户、建筑面积不超过650m2，且设有一座防烟楼梯间和消防电梯的塔式住宅。

6.1.1.2 每个单元设有一座通向屋顶的疏散楼梯，且从第十层起每层相邻单元设有连通阳台或凹廊的单元式住宅。

6.1.1.3 除地下室外的相邻两个防火分区，当防火墙上有防火门连通，且两个防火分区的建筑面积之和不超过本规范第 5.1.1条规定的一个防火分区面积的1.40倍的公共建筑。

6.1.2 塔式高层建筑，两座疏散楼梯宜独立设置，当确有困难时，可设置剪刀楼梯，并应符合下列规定：

6.1.2.1 剪刀楼梯间应为防烟楼梯间。

6.1.2.2 剪刀楼梯的梯段之间，应设置耐火极限不低于1.00h的实体墙分隔。

6.1.2.3 剪刀楼梯应分别设置前室。塔式住宅确有困难时可设置一个前室，但两座楼梯应分别设加压送风系统。

6.1.3 高层居住建筑的户门不应直接开向前室，当确有困难时，部分开向前室的户门均应为乙级防火门。

*6.1.3A 商住楼中住宅的疏散楼梯应独立设置。

6.1.4 高层公共建筑的大空间设计，必须符合双向疏散或袋形走道的规定。

6.1.5 高层建筑的安全出口应分散布置，两个安全出口之间的距离不应小于5.00m。安全疏散距离应符合表 6.1.5的规定。

安 全 疏 散 距 离 表6.1.5

高层建筑 |  | 房间门或住宅户门至最近的外部出口或楼梯间的最大距离(m)
 |  | 位于两个安全出口之间的房间 | 位于袋形走道两侧或尽端的房间
医院 | 病房部分 | 24 | 12
 | 其它部分 | 30 | 15
旅馆、展览楼、教学楼 |  | 30 | 15
其它 |  | 40 | 20

6.1.6 跃廊式住宅的安全疏散距离，应从户门算起，小楼梯的一段距离按其1.50倍水平投影计算。

6.1.7 高层建筑内的观众厅、展览厅、多功能厅、餐厅、营业厅和阅览室等，其室内任何一点至最近的疏散出口的直线距离，不宜超过30m；其它房间内最远一点至房门的直线距离不宜超过15m。

6.1.8 位于两个安全出口之间的房间，当面积不超过60m2时，可设置一个门，门的净宽不应小于0.90m。位于走道尽端的房间，当面积不超过75m2时，可设置一个门，门的净宽不应小于1.40m。

6.1.9 高层建筑内走道的净宽，应按通过人数每100人不小于1.00m计算；高层建筑首层疏散外门的总宽度，应按人数最多的一层每100个不小于1.00m计算。首层疏散外门和走道的净宽不应小于表 6.1.9的规定。

首层疏散外门和走道的净宽(m) 表6.1.9

高层建筑 | 每个外门的净宽 | 走道净宽
 |  | 单面布房 | 双面布房
医院 | 1.30 | 1.40 | 1.50
居住建筑 | 1.10 | 1.20 | 1.30
其它 | 1.20 | 1.30 | 1.40

6.1.10 疏散楼梯间及其前室的门的净宽应按通过人数每100人不小于1.00m计算，但最小净宽不应小于0.90m。单面布置房间的住宅，其走道出垛处的最小净宽不应小于0.90m。

6.1.11 高层建筑内设有固定座位的观众厅、会议厅等人员密集场所，其疏散走道、出口等应符合下列规定：

6.1.11.1 厅内的疏散走道的净宽应按通过人数每100人不小于0.80m计算，且不宜小于1.00m；边走道的最小净宽不宜小于0.80m。

6.1.11.2 厅的疏散出口和厅外疏散走道的总宽度，平坡地面应分别按通过人数每100人不小于0.65m计算，阶梯地面应分别按通过人数每100人不小于0.80m计算。疏散出口和疏散走道的最小净宽均不应小于1.40m。

6.1.11.3 疏散出口的门内、门外1.40m范围内不应设踏步，且门必须向外开，并不应设置门槛。

6.1.11.4 观众厅座位的布置，横走道之间的排数不宜超过20排，纵走道之间每排座位不宜超过22个；当前后排座位的排距不小于0.90m时，每排座位可为44个；只一侧有纵走道时，其座位数应减半。

6.1.11.5 观众厅每个疏散出口的平均疏散人数不应超过250人。

6.1.11.6 观众厅的疏散外门，宜采用推闩式外开门。

6.1.12 高层建筑地下室、半地下室的安全疏散应符合下列规定：

6.1.12.1 每个防火分区的安全出口不应少于两个。当有两个或两个以上防火分区，且相邻防火分区之间的防火墙上设有防火门时，每个防火分区可分别设一个直通室外的安全出口。

6.1.12.2 房间面积不超过50m2，且经常停留人数不超过15人的房间，可设一个门。

6.1.12.3 人员密集的厅、室疏散出口总宽度，应按其通过人数每100人不小于1.00m计算。

6.1.13 建筑高度超过100m的公共建筑，应设置避难层(间)，并应符合下列规定：

6.1.13.1 避难层的设置，自高层建筑首层至第一个避难层或两个避难层之间，不宜超过15层。

6.1.13.2 通向避难层的防烟楼梯应在避难层分隔、同层错位或上下层断开，但人员均必须经避难层方能上下。

6.1.13.3 避难层的净面积应能满足设计避难人员避难的要求，并宜按5.00人/m2计算。

6.1.13.4 避难层可兼作设备层，但设备管道宜集中布置。

6.1.13.5 避难层应设消防电梯出口。

6.1.13.6 避难层应设消防专线电话，并应设有消火栓和消防卷盘。

6.1.13.7 封闭式避难层应设独立的防烟设施。

6.1.13.8 避难层应设有应急广播和应急照明，其供电时间不应小于1.00h，照度不应低于1.00lx。

6.1.14 建筑高度超过100m，且标准层建筑面积超过1000m2的公共建筑，宜设置屋顶直升机停机坪或供直升机救助的设施，并应符合下列规定：

6.1.14.1 设在屋顶平台上的停机坪，距设备机房、电梯机房、水箱间、共用天线等突出物的距离，不应小于5.00m。

6.1.14.2 出口不应少于两个，每个出口宽度不宜小于0.90m。

6.1.14.3 在停机坪的适当位置应设置消火栓。

6.1.14.4 停机坪四周应设置航空障碍灯，并应设置应急照明。

6.1.15 除设有排烟设施和紧急照明者外，高层建筑内的走道长度超过20m时，应设置直接天然采光和自然通风的设施。

6.1.16 高层建筑的公共疏散门均应向疏散方向开启，且不应采用侧拉门、吊门和转门。自动启闭的门应有手动开启装置。

6.1.17 建筑物直通室外的安全出口上方，应设置宽度不小于1.00m的防火挑檐。

6.2 疏散楼梯间和楼梯

6.2.1 一类建筑和除单元式和通廊式住宅外的建筑高度超过32m的二类建筑以及塔式住宅，均应设防烟楼梯间。防烟楼梯间的设置应符合下列规定：

6.2.1.1 楼梯间入口处应设前室、阳台或凹廊。

6.2.1.2 前室的面积，公共建筑不应小于6.00m2，居住建筑不应小于4.50m2。

6.2.1.3 前室和楼梯间的门均应为乙级防火门，并应向疏散方向开启。

6.2.2 裙房和除单元式和通廊式住宅外的建筑高度不超过32m的二类建筑应设封闭楼梯间。封闭楼梯间的设置应符合下列规定：

6.2.2.1 楼梯间应靠外墙，并应直接天然采光和自然通风，当不能直接天然采光和自然通风时，应按防烟楼梯间规定设置。

6.2.2.2 楼梯间应设乙级防火门，并应向疏散方向开启。

6.2.2.3 楼梯间的首层紧接主要出口时，可将走道和门厅等包括在楼梯间内，形成扩大的封闭楼梯间，但应采用乙级防火门等防火措施与其它走道和房间隔开。

6.2.3 单元式住宅每个单元的疏散楼梯均应通至屋顶，其疏散楼梯间的设置应符合下列规定：

6.2.3.1 十一层及十一层以下的单元式住宅可不设封闭楼梯间，但开向楼梯间的户门应为乙级防火门，且楼梯间应靠外墙，并应直接天然采光和自然通风。

6.2.3.2 十二层及十八层的单元式住宅应设封闭楼梯间。

6.2.3.3 十九层及十九层以上的单元式住宅应设防烟楼梯间。

6.2.4 十一层及十一层以下的通廊式住宅应设封闭楼梯间；超过十一层的通廊式住宅应设防烟楼梯间。

6.2.5 楼梯间及防烟楼梯间前室应符合下列规定：

6.2.5.1 楼梯间及防烟楼梯间前室的内墙上，除开设通向公共走道的疏散门和本规范第 6.1.3条规定的户门外，不应开设其它门、窗、洞口。

6.2.5.2 楼梯间及防烟楼梯间前室内不应敷设可燃气体管道和甲、乙、丙类液体管道，并不应有影响疏散的突出物。

6.2.5.3 居住建筑内的煤气管道不应穿过楼梯间，当必须局部水平穿过楼梯间时，应穿钢套管保护，并应符合现行国家标准《城镇燃气设计规范》的有关规定。

6.2.6 除通向避难层错位的楼梯外，疏散楼梯间在各层的位置不应改变，首层应有直通室外的出口。

疏散楼梯和走道上的阶梯不应采用螺旋楼梯和扇形踏步，但踏步上下两级所形成的平面角不超过100，且每级离扶手0.25m处的踏步宽度超过0.22m时，可不受此限。

6.2.7 除本规范第 6.1.1.条第 6.1.1.1款的规定以及顶层为外通廊式住宅外的高层建筑，通向屋顶的疏散楼梯不宜少于两座，且不应穿越其它房间，通向屋顶的门应向屋顶方向开启。

*6.2.8 地下室、半地下室的楼梯间，在首层应采用耐火极限不低于2.00h的隔墙与其它部位隔开并应直通室外，当必须在隔墙上开门时，应采用不低于乙级的防火门。

    地下室或半地下室与地上层不应共用楼梯间，当必须共用楼梯间时，应在首层与地下或半地下层的出入口处，设置耐火极限不低于2.00h的隔墙和乙级的防火门隔开，并应有明显标志。

地下室或半地下室与地上层不宜共用楼梯间，当必须共用楼梯间时，宜在首层与地下或半地下屋的入口处，设置耐火极限不低于2.00h的隔墙和乙级防火门隔开，并应有明显标志。

6.2.9 每层疏散楼梯总宽度应按其通过人数每100人不小于1.00m计算，各层人数不相等时，其总宽度可分段计算，下层疏散楼梯总宽度应按其上层人数最多的一层计算。疏散楼梯的最小净宽不应小于表 6.2.9的规定。

疏散楼梯的最小净宽度 表6.2.9

高层建筑 | 疏散楼梯的最小净宽度(m)
医院病房楼 | 1.30
居住建筑 | 1.10
其它建筑 | 1.20

6.2.10 室外楼梯可作为辅助的防烟楼梯，其最小净宽不应小于0.90m。当倾斜角度不大于450,栏杆扶手的高度不小于1.10m时，室外楼梯宽度可计入疏散楼梯总宽度内。

室外楼梯和每层出口处平台，应采用不燃材料制作。平台的耐火极限不应低于1.00h。在楼梯周围2.00m内的墙面上，除设疏散门外，不应开设其它门、窗、洞口。疏散门应采用乙级防火门、且不应正对梯段。

6.2.11 公共建筑内袋形走道尽端的阳台、凹廊，宜设上下层连通的辅助疏散设施。

6.3 消防电梯

6.3.1 下列高层建筑应设消防电梯：

6.3.1.1 一类公共建筑。

6.3.1.2 塔式住宅。

6.3.1.3 十二层及十二层以上的单元式住宅或通廊式住宅。

6.3.1.4 高度超过32m的其它二类公共建筑。

6.3.2 高层建筑消防电梯的设置数量应符合下列规定：

6.3.2.1 当每层建筑面积不大于1500m2时，应设1台。

6.3.2.2 当大于1500m2但不大于4500m2时，应设2台。

6.3.2.3 当大于4500m2时，应设3台。

6.3.2.4 消防电梯可与客梯或工作电梯兼用，但应符合消防电梯的要求。

6.3.3 消防电梯的设置应符合下列规定：

6.3.3.1 消防电梯宜分别设在不同的防火分区内。

6.3.3.2 消防电梯间应设前室，其面积：居住建筑不应小于4.50m2；公共建筑不应小于6.00m2。当与防烟楼梯间合用前室时，其面积：居住建筑不应小于6.00m2；公共建筑不应小于10m2。

6.3.3.3 消防电梯间前室宜靠外墙设置，在首层应设直通室外的出口或经过长度不超过30m的通道通向室外。

6.3.3.4 消防电梯间前室的门，应采用乙级防火门或具有停滞功能的防火卷帘。

6.3.3.5 消防电梯的载重量不应小于800kg。

6.3.3.6 消防电梯井、机房与相邻其它电梯井、机房之间，应采用耐火极限不低于2.00h的隔墙隔开，当在隔墙上开门时，应设甲级防火门。

6.3.3.7 消防电梯的行驶速度，应按从首层到顶层的运行时间不超过60s计算确定。

6.3.3.8 消防电梯轿厢的内装修应采用不燃烧材料。

6.3.3.9 动力与控制电缆、电线应采取防水措施。

6.3.3.10 消防电梯轿厢内应设专用电话；并应在首层设供消防队员专用的操作按钮。

6.3.3.11 消防电梯间前室门口宜设挡水设施。

消防电梯的井底应设排水设施，排水井容量不应小于2.00m3，排水泵的排水量不应小于10L/s。


7 消防给水和灭火设备

7.1 一般规定

7.1.1 高层建筑必须设置室内、室外消火栓给水系统。

7.1.2 消防用水可由给水管网、消防水池或天然水源供给。利用天然水源应确保枯水期最低水位时的消防用水量，并应设置可靠的取水设施。

7.1.3 室内消防给水应采用高压或临时高压给水系统。当室内消防用水量达到最大时，其水压应满足室内最不利点灭火设施的要求。

室外低压给水管道的水压，当生活、生产和消防用水量达到最大时，不应小于0.10MPa(从室外地面算起)。

注：生活、生产用水量应按最大小时流量计算，消防用水量应按最大秒流量计算。

7.2 消防用水量

7.2.1 高层建筑的消防用水总量应按室内、外消防用水量之和计算。

高层建筑内设有消火栓、自动喷水、水幕、泡沫等灭火系统时，其室内消防用水量应按需要同时开启的灭火系统用水量之和计算。

7.2.2 高层建筑室内、外消火栓给水系统的用水量，不应小于表 7.2.2的规定。

消火栓给水系统的用水量 表7.2.2

高 层 建 筑 类 别 | 建筑 高度 (m) | 消火栓用水量(L/s) |  | 每根竖管最小流量 (L/s) | 每支水枪最小流量 (L/s)
 |  | 室外 | 室内
普通住宅 | ≤50 | 15 | 10 | 10 | 5
 | ＞50 | 15 | 20 | 10 | 5
1.高级住宅 2.医院 3.二类建筑的商业楼、展览楼、综合楼、财贸金融楼、电信楼、商住楼、图书馆、书库 4.省级以下的邮政楼、防灾指挥调度楼、广播电视楼、电力调度楼 5.建筑高度不超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 20 | 20 | 10 | 5
 | ＞50 | 20 | 30 | 15 | 5
1.高级住宅 2.建筑高度超过50m或每层建筑面积超过1000m2的商业楼、展览楼、综合楼、财贸金融楼、电信楼 3.建筑高度超过50m或每层建筑面积超过1500m2的商住楼 4.中央和省级(含计划单列市)广播电视楼 5.网局级和省级(含计划单列市)电力调度楼 6.省级(含计划单列市)邮政楼、防灾指挥调度楼 7.藏书超过100万册的图书馆、书库 8.重要的办公楼、科研楼、档案楼 9.建筑高度超过50m的教学楼和普通的旅馆、办公楼、科研楼、档案楼等 | ≤50 | 30 | 30 | 15 | 5
 | ＞50 | 30 | 40 | 15 | 5

注：建筑高度不超过50m，室内消火栓用水量超过20L/s，且设有自动喷水灭火系统的建筑物，其室内、外消防用水量可按本表减少5L/s。

7.2.3 高层建筑室内自动喷水灭火系统的用水量，应按现行的国家标准《自动喷水灭火系统设计规范》的规定执行。

7.2.4 高级旅馆、重要的办公楼、一类建筑的商业楼、展览楼、综合楼等和建筑高度超过100m的其它高层建筑，应设消防卷盘，其用水量可不计入消防用水总量。

7.3 室外消防给水管道、消防水池和室外消火栓

7.3.1 室外消防给水管道应布置成环状，其进水管不宜少于两条，并宜从两条市政给水管道引入，当其中一条进水管发生故障时，其余进水管应仍能保证全部用水量。

7.3.2 符合下列条件之一时，高层建筑应设消防水池：

7.3.2.1 市政给水管道和进水管或天然水源不能满足消防用水量。

7.3.2.2 市政给水管道为枝状或只有一条进水管(二类居住建筑除外)。

7.3.3 当室外给水管网能保证室外消防用水量时，消防水池的有效容量应满足在火灾延续时间内室内消防用水量的要求；当室外给水管网不能保证室外消防用水量时，消防水池的有效容量应满足火灾延续时间内室内消防用水量和室外消防用水量不足部分之和的要求。

消防水池的补水时间不宜超过48h。

商业楼、展览楼、综合楼、一类建筑的财贸金融楼、图书馆、书库，重要的档案楼、科研楼和高级旅馆的火灾延续时间应按3.00h计算，其它高层建筑可按2.00计算。自动喷水灭火系统可按火灾延续时间1.00h计算。

消防水池的总容量超过500m3时，应分成两个能独立使用的消防水池。

7.3.4 供消防车取水的消防水池应设取水口或取水井，其水深应保证消防车的消防水泵吸水高度不超过6.00m。取水口或取水井与被保护高层建筑的外墙距离不宜小于5.00m，并不宜大于100m。

消防用水与其它用水共用的水池，应采取确保消防用水量不作他用的技术措施。

寒冷地区的消防水池应采取防冻措施。

7.3.5 高层建筑群可共用消防水池和消防泵房。消防水池的容量应按消防用水量最大的一幢高层建筑计算。

7.3.6 室外消火栓的数量应按本规范第 7.2.2条规定的室外消火栓用水量经计算确定，每个消火栓的用水量应为10～15L/s。

室外消火栓应沿高层建筑均匀布置，消火栓距高层建筑外墙的距离不宜小于5.00m，并不宜大于40m；距路边的距离不宜大于2.00m。在该范围内的市政消火栓可计入室外消火栓的数量。

7.3.7 室外消火栓宜采用地上式，当采用地下式消火栓时，应有明显标志。

7.4 室内消防给水管道、室内消火栓和消防水箱

7.4.1 室内消防给水系统应与生活、生产给水系统分开独立设置。室内消防给水管道应布置成环状。室内消防给水环状管网的进水管和区域高压或临时高压给水系统的引入管不应少于两根，当其中一根发生故障时，其余的进水管或引入管应能保证消防用水量和水压的要求。

7.4.2 消防竖管的布置，应保证同层相邻两个消火栓的水枪的充实水柱同时达到被保护范围内的任何部位。每根消防竖管的直径应按通过的流量经计算确定，但不应小于100mm。

十八层及十八层以下，每层不超过8户、建筑面积不超过650m2的塔式住宅，当设两根消防竖管有困难时，可设一根竖管，但必须采用双阀双出口型消火栓。

7.4.3 室内消火栓给水系统应与自动喷水灭火系统分开设置，有困难时，可合用消防泵，但在自动喷水灭火系统的报警阀前(沿水流方向)必须分开设置。

7.4.4 室内消防给水管道应采用阀门分成若干独立段。阀门的布置，应保证检修管道时关闭停用的竖管不超过一根。当竖管超过4根时，可关闭不相邻的两根。

裙房内消防给水管道的阀门布置可按现行的国家标准《建筑设计防火规范》的有关规定执行。

阀门应有明显的启闭标志。

7.4.5 室内消火栓给水系统和自动喷水灭火系统应设水泵接合器，并应符合下列规定：

7.4.5.1 水泵接合器的数量应按室内消防用水量经计算确定。每个水泵接合器的流量应按10～15L/s计算。

7.4.5.2 消防给水为竖向分区供水时，在消防车供水压力范围内的分区，应分别设置水泵接合器。

7.4.5.3 水泵接合器应设在室外便于消防车使用的地点，距室外消火栓或消防水池的距离宜为15～40m。

7.4.5.4 水泵接合器宜采用地上式；当采用地下式水泵接合器时，应有明显标志。

7.4.6 除无可燃物的设备层外，高层建筑和裙房的各层均应设室内消火栓，并应符合下列规定：

7.4.6.1 消火栓应设在走道、楼梯附近等明显易于取用的地点，消火栓的间距应保证同层任何部位有两个消火栓的水枪充实水柱同时到达。

7.4.6.2 消火栓的水枪充实水柱应通过水力计算确定，且建筑高度不超过100m的高层建筑不应小于10m；建筑高度超过100m的高层建筑不应小于13m。

7.4.6.3 消火栓的间距应由计算确定，且高层建筑不应大于30m，裙房不应大于50m。

7.4.6.4 消火栓栓口离地面高度宜为1.10m，栓口出水方向宜向下或与设置消火栓的墙面相垂直。

7.4.6.5 消火栓栓口的静水压力不应大于0.80MPa，当大于0.80MPa时，应采取分区给水系统。消火栓栓口的出水压力大于0.50MPa时，消火栓处应设减压装置。

7.4.6.6 消火栓应采用同一型号规格。消火栓的栓口直径应为65mm，水带长度不应超过25m，水枪喷嘴口径不应小于19mm。

7.4.6.7 临时高压给水系统的每个消火栓处应设直接启动消防水泵的按钮，并应设有保护按钮的设施。

7.4.6.8 消防电梯间前室应设消火栓。

7.4.6.9 高层建筑的屋顶应设一个装有压力显示装置的检查用的消火栓，采暖地区可设在顶层出口处或水箱间内。

7.4.7 采用高压给水系统时，可不设高位消防水箱。当采用临时高压给水系统时，应设高位消防水箱，并应符合下列规定：

7.4.7.1 高位消防水箱的消防储水量，一类公共建筑不应小于18m3；二类公共建筑和一类居住建筑不应小于12m3；二类居住建筑不应小于6.00m3。

7.4.7.2 高位消防水箱的设置高度应保证最不利点消火栓静水压力。当建筑高度不超过100m时，高层建筑最不利点消火栓静水压力不应低于0.07MPa；当建筑高度超过100m时，高层建筑最不利点消火栓静水压力不应低于0.15 MPa。当高位消防水箱不能满足上述静压要求时，应设增压设施。

7.4.7.3 并联给水方式的分区消防水箱容量应与高位消防水箱相同。

7.4.7.4 消防用水与其它用水合用的水箱，应采取确保消防用水不作他用的技术措施。

7.4.7.5 除串联消防给水系统外，发生火灾时由消防水泵供给的消防用水不应进入高位消防水箱。

7.4.8 设有高位消防水箱的消防给水系统，其增压设施应符合下列规定：

7.4.8.1 增压水泵的出水量，对消火栓给水系统不应大于5L/s；对自动喷水灭火系统不应大于1L/s。

7.4.8.2 气压水罐的调节水容量宜为450L。

7.4.9 消防卷盘的间距应保证有一股水流能到达室内地面任何部位，消防卷盘的安装高度应便于取用。

注：消防卷盘的栓口直径宜为25mm；配备的胶带内径不小于19mm；消防卷盘喷嘴口径不小于6.00mm。

7.5 消防水泵房和消防水泵

7.5.1 独立设置的消防水泵房，其耐火等级不应低于二级。在高层建筑内设置消防水泵房时，应采用耐火极限不低于2.00h的隔墙和1.50h的楼板与其它部位隔开，并应设甲级防火门。

7.5.2 当消防水泵房设在首层时，其出口宜直通室外。当设在地下室或其它楼层时，其出口应直通安全出口。

7.5.3 消防给水系统应设置备用消防水泵，其工作能力不应小于其中最大一台消防工作泵。

7.5.4 一组消防水泵，吸水管不应少于两条，当其中一条损坏或检修时，其余吸水管应仍能通过全部水量。

消防水泵房应设不少于两条的供水管与环状管网连接。

消防水泵应采用自灌式吸水，其吸水管应设阀门。供水管上应装设试验和检查用压力表和65mm的放水阀门。

7.5.5 当市政给水环形干管允许直接吸水时，消防水泵应直接从室外给水管网吸水。直接吸水时，水泵扬程计算应考虑室外给水管网的最低水压，并以室外给水管网的最高水压校核水泵的工作情况。

7.5.6 高层建筑消防给水系统应采取防超压措施。

7.6 灭火设备

7.6.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的卫生间、厕所和不宜用水扑救的部位外，均应设自动喷水灭火系统。

7.6.2 建筑高度不超过100m的一类高层建筑及其裙房的下列部位，除普通住宅和高层建筑中不宜用水扑救的部位外，应设自动喷水灭火系统：

7.6.2.1 公共活动用房。

7.6.2.2 走道、办公室和旅馆的客房。

7.6.2.3 可燃物品库房。

7.6.2.4 高级住宅的居住用房。

7.6.2.5 自动扶梯底部和垃圾道顶部。

7.6.3 二类高层建筑中的商业营业厅、展览厅等公共活动用房和建筑面积超过200m2的可燃物品库房，应设自动喷水灭火系统。

*7.6.4 高层建筑中经常有人停留或可燃物较多的地下室房间、歌舞娱乐放映游艺场所等，应设自动喷水灭火系统。

7.6.5 超过800个座位的剧院、礼堂的舞台口宜设防火幕或水幕分隔。

7.6.6 高层建筑内的下列房间应设置水喷雾灭火系统：

7.6.6.1 燃油、燃气的锅炉房；

7.6.6.2 可燃油油浸电力变压器室；

7.6.6.3 充可燃油的高压电容器和多油开关室；

7.6.6.4 自备发电机房。

7.6.7 高层建筑的下列房间，应设置气体灭火系统：

7.6.7.1 主机房建筑面积不小于140m2的电子计算机房中的主机房和基本工作间的已记录磁、纸介质库；

7.6.7.2 省级或超过100万人口的城市，其广播电视发射塔楼内的微波机房、分米波机房、米波机房、变、配电室和不间断电源(UPS)室；

7.6.7.3 国际电信局、大区中心、省中心和一万路以上的地区中心的长途通讯机房、控制室和信令转接点室；

7.6.7.4 二万线以上的市话汇接局和六万门以上的市话端局程控交换机房、控制室和信令转接点室；

7.6.7.5 中央及省级治安、防灾和网、局级及以上的电力等调度指挥中心的通信机房和控制室；

7.6.7.6 其它特殊重要设备室。

注：当有备用主机和备用已记录磁、纸介质且设置在不同建筑中，或同一建筑中的不同防火分区内时，7.6.7.1条中指定的房间内可采用预作用自动喷水灭火系统。

7.6.8 高层建筑的下列房间应设置气体灭火系统，但不得采用卤代烷1211、1301灭火系统：

7.6.8.1 国家、省级或藏书量超过100万册的图书馆的特藏库；

7.6.8.2 中央和省级档案馆中的珍藏库和非纸质档案库；

7.6.8.3 大、中型博物馆中的珍品库房；

7.6.8.4 一级纸、绢质文物的陈列室；

7.6.8.5 中央和省级广播电视中心内，面积不小于120m2的音、像制品库房。

7.6.9 高层建筑的灭火器配置应按现行国家标准《建筑灭火器配置设计规范》的有关规定执行。


8 防烟、排烟和通风、空气调节

8.1 一般规定

8.1.1 高层建筑的防烟设施应分为机械加压送风的防烟设施和可开启外窗的自然排烟设施。

8.1.2 高层建筑的排烟设施应分为机械排烟设施和可开启外窗的自然排烟设施。

8.1.3 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位应设排烟设施：

8.1.3.1 长度超过20m的内走道。

8.1.3.2 面积超过100m2，且经常有人停留或可燃物较多的房间。

8.1.3.3 高层建筑的中庭和经常有人停留或可燃物较多的地下室。

8.1.4 通风、空气调节系统应采取防火、防烟措施。

8.1.5 机械加压送风和机械排烟的风速，应符合下列规定：

8.1.5.1 采用金属风道时，不应大于20m/s。

8.1.5.2 采用内表面光滑的混凝土等非金属材料风道时，不应大于15m/s。

8.1.5.3 送风口的风速不宜大于7m/s；排烟口的风速不宜大于10m/s。

8.2 自然排烟

8.2.1 除建筑高度超过50m的一类公共建筑和建筑高度超过100m的居住建筑外，靠外墙的防烟楼梯间及其前室、消防电梯间前室和合用前室，宜采用自然排烟方式。

8.2.2 采用自然排烟的开窗面积应符合下列规定：

8.2.2.1 防烟楼梯间前室、消防电梯间前室可开启外窗面积不应小于2.00m2，合用前室不应小于3.00m2。

8.2.2.2 靠外墙的防烟楼梯间每五层内可开启外窗总面积之和不应小于2.00m2。

8.2.2.3 长度不超过60m的内走道可开启外窗面积不应小于走道面积的2%。

8.2.2.4 需要排烟的房间可开启外窗面积不应小于该房间面积的2%。

8.2.2.5 净空高度小于12m的中庭可开启的天窗或高侧窗的面积不应小于该中庭地面积的5%。

8.2.3 防烟楼梯间前室或合用前室，利用敞开的阳台、凹廊或前室内有不同朝向的可开启外窗自然排烟时，该楼梯间可不设防烟设施。

8.2.4 排烟窗宜设置在上方，并应有方便开启的装置。

8.3 机械防烟

8.3.1 下列部位应设置独立的机械加压送风的防烟设施：

8.3.1.1 不具备自然排烟条件的防烟楼梯间、消防电梯间前室或合用前室。

8.3.1.2 采用自然排烟措施的防烟楼梯间，其不具备自然排烟条件的前室。

8.3.1.3 封闭避难层(间)。

8.3.2 高层建筑防烟楼梯间及其前室、合用前室和消防电梯间前室的机械加压送风量应由计算确定，或按表 8.3.2-1至表 8.3.2-4的规定确定。当计算值和本表不一致时，应按两者中较大值确定。

防烟楼梯间(前室不送风)的加压送风量 表8.3.2-1

系统负担层数 | 加压送风量(m3/h)
＜20层 | 25000～30000
20层～32层 | 35000～40000

防烟楼梯间及其合用前室的分别加压送风量 表8.3.2-2

系统负担层数 | 送风部位 | 加压送风量(m3/h)
＜20层 | 防烟楼梯间 | 16000～20000
 | 合用前室 | 12000～16000
20层～32层 | 防烟楼梯间 | 20000～25000
 | 合用前室 | 18000～22000

消防电梯间前室的加压送风量 表8.3.2-3

系统负担层数 | 加压送风量(m3/h)
＜20层 | 15000～20000
20层～32层 | 22000～27000

防烟楼梯间采用自然排烟，前室或合用前室不具备自然排烟条件时的送风量 表8.3.2-4

系统负担层数 | 加压送风量(m3/h)
＜20层 | 22000～27000
20层～32层 | 28000～32000

注： ①表 8.3.2-1至表 8.3.2-4的风量按开启2.00m×1.60m的双扇门确定。当采用单扇门时，其风量可乘以0.75系数计算；当有两个或两个以上出入口时，其风量应乘以1.50～1.75系数计算。开启门时，通过门的风速不宜小于0.70m/s。

②风量上下限选取应按层数、风道材料、防火门漏风量等因素综合比较确定。

8.3.3 层数超过三十二层的高层建筑，其送风系统及送风量应分段设计。

8.3.4 剪刀楼梯间可合用一个风道，其风量应按二个楼梯间风量计算，送风口应分别设置。

8.3.5 封闭避难层(间)的机械加压送风量应按避难层净面积每平方米不小于30m3/h计算。

8.3.6 机械加压送风的防烟楼梯间和合用前室，宜分别独立设置送风系统，当必须共用一个系统时，应在通向合用前室的支风管上设置压差自动调节装置。

8.3.7* 机械加压送风机的全压，除计算最不利环管道压头损失外，尚应有余压。其余压值应符合下列要求：

8.3.7.1 防烟楼梯间为40Pa至50Pa。

8.3.7.2 前室、合用前室、消防电梯间前室、封闭避难层(间)为25Pa至30Pa。

8.3.8 楼梯间宜每隔二至三层设一个加压送风口；前室的加压送风口应每层设一个。

8.3.9 机械加压送风机可采用轴流风机或中、低压离心风机，风机位置应根据供电条件、风量分配均衡、新风入口不受火、烟威胁等因素确定。

8.4 机械排烟

8.4.1 一类高层建筑和建筑高度超过32m的二类高层建筑的下列部位，应设置机械排烟设施：

8.4.1.1 无直接自然通风，且长度超过20m的内走道或虽有直接自然通风，但长度超过60m的内走道。

8.4.1.2 面积超过100m2，且经常有人停留或可燃物较多的地上无窗房间或设固定窗的房间。

8.4.1.3 不具备自然排烟条件或净空高度超过12m的中庭。

8.4.1.4 除利用窗井等开窗进行自然排烟的房间外，各房间总面积超过200m2或一个房间面积超过50m2，且经常有人停留或可燃物较多的地下室。

8.4.2 设置机械排烟设施的部位，其排烟风机的风量应符合下列规定：

8.4.2.1 担负一个防烟分区排烟或净空高度大于6.00m的不划防烟分区的房间时，应按每平方米面积不小于60m3/h计算(单台风机最小排烟量不应小于7200m3/h)。

8.4.2.2 担负两个或两个以上防烟分区排烟时，应按最大防烟分区面积每平方米不小于120m3/h计算。

8.4.2.3 中庭体积小于17000m3时，其排烟量按其体积的6次/h换气计算；中庭体积大于17000m3时，其排烟量按其体积的4次/h换气计算；但最小排烟量不应小于102000m3/h。

8.4.3* 带裙房的高层建筑防烟楼梯间及其前室，消防电梯间前室或合用前室，当裙房以上部分利用可开启外窗进行自然排烟，裙房部分不具备自然排烟条件时，其前室或合用前室应设置局部正压送风系统，正压值应符合8.3.7条的规定。

8.4.4* 排烟口应设在顶棚上或靠近顶棚的墙面上，且与附近安全出口沿走道方向相邻边缘之间的最小水平距离不应小于1.50m。设在顶棚上的排烟口，距可燃构件或可燃物的距离不应小于1.00m。排烟口平时应关闭，并应设有手动和自动开启装置。

8.4.5 防烟分区内的排烟口距最远点的水平距离不应超过30m。在排烟支管上应设有当烟气温度超过280℃时能自行关闭的排烟防火阀。

8.4.6 走道的机械排烟系统宜竖向设置；房间的机械排烟系统宜按防烟分区设置。

8.4.7 排烟风机可采用离心风机或采用排烟轴流风机，并应在其机房入口处设有当烟气温度超过280℃时能自动关闭的排烟防火阀。排烟风机应保证在280℃时连续工作30min。

8.4.8 机械排烟系统中，当任一排烟口或排烟阀开启时，排烟风机应能自行启动。

8.4.9 排烟管道必须采用不燃材料制作。安装在吊顶内的排烟管道，其隔热层应采用不燃烧材料制作，并应与可燃物保持不小于150mm的距离。

8.4.10 机械排烟系统与通风、空气调节系统宜分开设置。若合用时，必须采取可靠的防火安全措施，并应符合排烟系统要求。

8.4.11 设置机械排烟的地下室，应同时设置送风系统，且送风量不宜小于排烟量的50%。

8.4.12 排烟风机的全压应按排烟系统最不利环管道进行计算，其排烟量应增加漏风系数。

8.5 通风和空气调节

8.5.1 空气中含有易燃、易爆物质的房间，其送、排风系统应采用相应的防爆型通风设备；当送风机设在单独隔开的通风机房内且送风干管上设有止回阀时，可采用普通型通风设备，其空气不应循环使用。

8.5.2 通风、空气调节系统，横向应按每个防火分区设置，竖向不宜超过五层，当排风管道设有防止回流设施且各层设有自动喷水灭火系统时，其进风和排风管道可不受此限制。垂直风管应设在管井内。

8.5.3 下列情况之一的通风、空气调节系统的风管道应设防火阀：

8.5.3.1* 管道穿越防火分区处。

8.5.3.2 穿越通风、空气调节机房及重要的或火灾危险性大的房间隔墙和楼板处。

8.5.3.3 垂直风管与每层水平风管交接处的水平管段上。

8.5.3.4 穿越变形缝处的两侧。

8.5.4 防火阀的动作温度宜为70℃。

8.5.5 厨房、浴室、厕所等的垂直排风管道，应采取防止回流的措施或在支管上设置防火阀。

8.5.6 通风、空气调节系统的管道等，应采用不燃烧材料制作，但接触腐蚀性介质的风管和柔性接头，可采用难燃烧材料制作。

8.5.7 管道和设备的保温材料、消声材料和粘结剂应为不燃烧材料或难燃烧材料。

穿过防火墙和变形缝的风管两侧各2.00m范围内应采用不燃烧材料及其粘结剂。

8.5.8 风管内设有电加热器时，风机应与电加热器联锁。电加热器前后各800mm范围内的风管和穿过设有火源等容易起火部位的管道，均必须采用不燃保温材料。


9 电 气

9.1 消防电源及其配电

9.1.1 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟设施、火灾自动报警、自动灭火系统、应急照明、疏散指示标志和电动的防火门、窗、卷帘、阀门等消防用电，应按现行的国家标准《工业与民用供电系统设计规范》的规定进行设计，一类高层建筑应按一级负荷要求供电，二类高层建筑应按二级负荷要求供电。

9.1.2 高层建筑的消防控制室、消防水泵、消防电梯、防烟排烟风机等的供电，应在最末一级配电箱处设置自动切换装置。

一类高层建筑自备发电设备，应设有自动启动装置，并能在30s内供电。二类高层建筑自备发电设备，当采用自动启动有困难时，可采用手动启动装置。

9.1.3 消防用电设备应采用专用的供电回路，其配电设备应设有明显标志。其配电线路和控制回路宜按防火分区划分。

9.1.4 消防用电设备的配电线路应符合下列规定：

9.1.4.1 当采用暗敷设时，应敷设在不燃烧体结构内，且保护层厚度不宜小于30mm。

9.1.4.2 当采用明敷设时，应采用金属管或金属线槽上涂防火涂料保护。

9.1.4.3 当采用绝缘和护套为不延燃材料的电缆时，可不穿金属管保护，但应敷设在电缆井内。

9.2 火灾应急照明和疏散指示标志

9.2.1 高层建筑的下列部位应设置应急照明：

9.2.1.1 楼梯间、防烟楼梯间前室、消防电梯间及其前室、合用前室和避难层(间)。

9.2.1.2 配电室、消防控制室、消防水泵房、防烟排烟机房、供消防用电的蓄电池室、自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间。

9.2.1.3 观众厅、展览厅、多功能厅、餐厅和商业营业厅等人员密集的场所。

9.2.1.4 公共建筑内的疏散走道和居住建筑内走道长度超过20m的内走道。

9.2.2 疏散用的应急照明，其地面最低照度不应低于0.5 lx。

消防控制室、消防水泵房、防烟排烟机房、配电室和自备发电机房、电话总机房以及发生火灾时仍需坚持工作的其它房间的应急照明，仍应保证正常照明的照度。

9.2.3 除二类居住建筑外，高层建筑的疏散走道和安全出口处应设灯光疏散指示标志。

9.2.4 疏散应急照明灯宜设在墙面上或顶棚上。安全出口标志宜设在出口的顶部；疏散走道的指示标志宜设在疏散走道及其转角处距地面1.00m以下的墙面上。走道疏散标志灯的间距不应大于20m。

9.2.5 应急照明灯和灯光疏散指示标志，应设玻璃或其它不燃烧材料制作的保护罩。

9.2.6 应急照明和疏散指示标志，可采用蓄电池作备用电源，且连续供电时间不应少于20min；高度超过100m的高层建筑连续供电时间不应少于30min。

9.3 灯 具

9.3.1 开关、插座和照明器靠近可燃物时，应采取隔热、散热等保护措施。

卤钨灯和超过100W的白炽灯泡的吸顶灯、槽灯、嵌入式灯的引入线应采取保护措施。

9.3.2 白炽灯、卤钨灯、荧光高压汞灯、镇流器等不应直接设置在可燃装修材料或可燃构件上。

可燃物品库房不应设置卤钨灯等高温照明灯具。

9.4 火灾自动报警系统、火灾应急广播和消防控制室

9.4.1 建筑高度超过100m的高层建筑，除面积小于5.00m2的厕所、卫生间外，均应设火灾自动报警系统。

9.4.2 除普通住宅外，建筑高度不超过100m的一类高层建筑的下列部位应设置火灾自动报警系统：

9.4.2.1 医院病房楼的病房、贵重医疗设备室、病历档案室、药品库。

9.4.2.2 高级旅馆的客房和公共活动用房。

9.4.2.3 商业楼、商住楼的营业厅，展览楼的展览厅。

9.4.2.4 电信楼、邮政楼的重要机房和重要房间。

9.4.2.5 财贸金融楼的办公室、营业厅、票证库。

9.4.2.6 广播电视楼的演播室、播音室、录音室、节目播出技术用房、道具布景。

9.4.2.7 电力调度楼、防灾指挥调度楼等的微波机房、计算机房、控制机房、动力机房。

9.4.2.8 图书馆的阅览室、办公室、书库。

9.4.2.9 档案楼的档案库、阅览室、办公室。

9.4.2.10 办公楼的办公室、会议室、档案室。

9.4.2.11 走道、门厅、可燃物品库房、空调机房、配电室、自备发电机房。

9.4.2.12 净高超过2.60m且可燃物较多的技术夹层。

9.4.2.13 贵重设备间和火灾危险性较大的房间。

9.4.2.14 经常有人停留或可燃物较多的地下室。

9.4.2.15 电子计算机房的主机房、控制室、纸库、磁带库。

9.4.3 二类高层建筑的下列部位应设火灾自动报警系统：

9.4.3.1 财贸金融楼的办公室、营业厅、票证库。

9.4.3.2 电子计算机房的主机房、控制室、纸库、磁带库。

9.4.3.3 面积大于50m2的可燃物品库房。

9.4.3.4 面积大于500m2的营业厅。

9.4.3.5 经常有人停留或可燃物较多的地下室。

9.4.3.6 性质重要或有贵重物品的房间。

注：旅馆、办公楼、综合楼的门厅、观众厅，设有自动喷水灭火系统时，可不设火灾自动报警系统。

9.4.4 应急广播的设计应按现行的国家标准《火灾自动报警系统设计规范》的有关规定执行。

9.4.5 设有火灾自动报警系统和自动灭火系统或设有火灾自动报警系统和机械防烟、排烟设施的高层建筑，应按现行国家标准《火灾自动报警系统设计规范》的要求设置消防控制室。


附A-1234

附录A 各类建筑构件的燃烧性能和耐火极限

表A-1.gif (10345 bytes)

表A-2.gif (12248 bytes)

表A-3.gif (14166 bytes)

表A-4.gif (13476 bytes)

续表见下


附A-5678

表A-5.gif (14392 bytes)

表A-6.gif (10846 bytes)

表A-7.gif (9684 bytes)

表A-8.gif (11158 bytes)

续表见下


附A-9101112

表A-9.gif (10553 bytes)

表A-10.gif (10644 bytes)

表A-11.gif (11016 bytes)

表A-12.gif (18271 bytes)


附录B 本规范用词说明

B.0.1 为便于在执行本规范条文时区别对待,对要求严格程度不同的用词说明如下:

（1）表示很严格，非这样作不可的：

正面词采用“必须”；

反面词采用“严禁”。

（2）表示严格，在正常情况下均应这样作的：

正面词采用“应”；

反面词采用“不应”或“不得”。

（3）表示允许稍有选择，在条件许可时，首先应这样作的：

正面词采用“宜”或“可”；

反面词采用“不宜”。

B.0.2 条文中指定应按其他有关标准、规范执行时，写法为“应符合……的规定”或“应符合……要求（或规定）”。


附加说明

本规范主编单位、参加单位和主要起草人名单

主编单位：中华人民共和国公安部消防局

参加单位： 中国建筑科学研究院

北京市建筑设计研究院

上海市民用建筑设计院

天津市建筑设计院

中国建筑东北设计院

华东建筑设计院

北京市消防局

公安部天津消防科学研究所

公安部四川消防科学研究所

主要起草人：蒋永琨 马 恒 吴礼龙 李贵文 孙东远 姜文源 潘渊清

房家声 贺新年 黄天德 马玉杰 饶文德 纪祥安 黄德祥

李春镐